Difference between revisions of "Template:Failregex"

From Fail2ban
Jump to: navigation, search
 
(Failregex)
Line 2: Line 2:
  
 
The regular expressions below are proposed ''failregex'' for this software. Multiple regular expressions for ''failregex'' will only work with a version of {{Fail2ban}} greater than or equal to '''0.7.6'''.
 
The regular expressions below are proposed ''failregex'' for this software. Multiple regular expressions for ''failregex'' will only work with a version of {{Fail2ban}} greater than or equal to '''0.7.6'''.
 +
 +
Please, before editing this section, propose your changes in the [[Talk:{{PAGENAME}}|discussion page]] first.

Revision as of 23:40, 23 December 2006

Failregex

The regular expressions below are proposed failregex for this software. Multiple regular expressions for failregex will only work with a version of Fail2ban greater than or equal to 0.7.6.

Please, before editing this section, propose your changes in the discussion page first.