Requirements

From Fail2ban
Revision as of 17:49, 10 May 2006 by ManuelArostegui (Talk | contribs)

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

Requirements

At least, Python 2.3 www.python.org

Log4py sourceforge.net/projects/log4py