Requirements

From Fail2ban
Revision as of 18:51, 10 May 2006 by ManuelArostegui (Talk | contribs) ('''Requirements''')

Jump to: navigation, search

Requirements

At least, Python 2.3 (www.python.org)

Log4py (sourceforge.net/projects/log4py)